Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página Anterior  1, 2, 3
 Limpador de para-brisa maluco na S10 « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
Thales Pimenta
MensagemEnviada: Qua Abr 02, 2008 9:38 pm    Assunto: Responder com Citação



Registrado em: Domingo, 7 de Dezembro de 2003
Mensagens: 2993
Localização: Sudoeste de MG

Ok Kiko, grato pela resposta.

Já faz tempo, queria colocar um motor de duas velocidades, pois o meu é de uma só...

Grato,

Thales

_________________
C-10 1971 - Tanque, pro pau!

Deus me disse: filho, você está indo pro mau caminho...
Eu respondi: Senhor, não esquenta, estou indo de C-10...
--------------------------------------------------------
Não basta se registrar... Tem que participar!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email MSN Messenger
Milton Quadros
MensagemEnviada: Sáb Mai 31, 2008 9:49 pm    Assunto: Responder com Citação



Registrado em: Domingo, 22 de Julho de 2007
Mensagens: 34
Localização: Salvador - Bahia

Que defeitozinho enjoado. O esguincho não funcionava, o temporizador ficava doido e passou a não ligar senão com o cofre do motor muito aquecido. Passei maus bocados voltando de uma viagem.

Após eu mesmo ter identificado o problema, comprei em São Paulo uma nova placa de circuito temporizador do motor do limpador por R$65,00 e fui lá no Milton da Hidroequip de Vilas do Atlântico para trocar. Milton recusou-se a trocar pois a que comprei era de qualidade inferior à que eu tinha, original do carro, e em poucos minutos consertou a minha, ressoldando os contatos do conector.

Paguei R$30,00 e está uma beleza. Duro foi aguentar a gozação pois eles fazem este reparo em Blazer e S-10 desde 1998 e bastava eu ter ligado antes e relatado o defeito para poupar estes QSJs.

_________________
Milton Quadros
Blazer 4.3 V6 4x4 GNV
Sapato BFG 31x10,5x15 AT Amortecedores RANCHO
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
adalberto
MensagemEnviada: Dom Jun 01, 2008 11:24 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 20 de Dezembro de 2004
Mensagens: 6585
Localização: são paulo/ Pq. Edu Chaves/ZN

Milton, o reparo da sua palca foi feito em sampa ou salvador ?
_________________
Adalberto
"Não tenha pressa mas não perca tempo"
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Milton Quadros
MensagemEnviada: Dom Jun 01, 2008 4:04 pm    Assunto: Responder com Citação



Registrado em: Domingo, 22 de Julho de 2007
Mensagens: 34
Localização: Salvador - Bahia

Em Salvador, na oficina Hidroequip. É rápido e muito fácil, basta refazer as soldas da placa de comando com o conector do chicote. A placa, que revelou-se desnecessária, foi comprada em São Paulo no www.enriqueass.com.br .
_________________
Milton Quadros
Blazer 4.3 V6 4x4 GNV
Sapato BFG 31x10,5x15 AT Amortecedores RANCHO
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
KleberGT
MensagemEnviada: Qua Ago 06, 2008 12:06 am    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 26 de Outubro de 2006
Mensagens: 29
Localização: Rio de Janeiro

A placa do limpador do parabrisa já existe a venda.
Ela é fabricada pela DANI Condutores elétricos Ltda.

www.dni.com.br

referencia: DNI 0352

http://www.dni.com.br/index.php?page=shop.getfile&file_id=27&product_id=104&option=com_virtuemart&Itemid=32

Eu a comprei no
www.henriqueass.com.br

Ainda não a coloquei, mas, me garantiram que o defeito será sanado.
Ela ainda vem com instruções para a montagem.

Um abraço,
Kleber

_________________
In the End There Can Be only One!

The Highlander.


Editado pela última vez por KleberGT em Qua Ago 27, 2008 11:07 pm, num total de 1 vez
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
KleberGT
MensagemEnviada: Qua Ago 27, 2008 11:06 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 26 de Outubro de 2006
Mensagens: 29
Localização: Rio de Janeiro

Coloquei a bendita placa que encontrei, funciona perfeitamente e foi molezinha de ser colocada.

Aliás, as tais soldas, para quem precisa resoldar, são muito fáceis de fazer, nem precisa desmontar o motor inteiro.

É só soltar a placa de tras (espécie de tampinha) presa por tres parafusos e desplugar a placa que vem com tudo junto.

O motor fica preso no carro e voce fica com os componentes eletrônicos na mão.
Aí é só resoldar ou trocar a placa.

Estou com tudo funcionando direito e sem falhas.

Valeu cada centavo.
Foram 65 reais ao invés de pagar umas 400 pratas num motor usado.

Um abraço,
Kleber

_________________
In the End There Can Be only One!

The Highlander.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Kiko (in memorian)
MensagemEnviada: Qua Nov 05, 2008 6:05 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 5 de Mai de 2003
Mensagens: 9611
Localização: Mogi das Cruzes - SP

Olá

Eu tb tive problemas com limpador preguiçoso, para qd quer e volta a funcionar sabe lá quando.

Não andei na chuva ainda, mas basicamente lixei o platinado e mesmo assim falhava, derreti algumas soldas.

Abraços

_________________
Kiko (in-memorian)

KIT SUPER LDA Menos Fumaça Mais Força
contatos por e-mail picapesgm-kiko@ig.com.br
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Kiko (in memorian)
MensagemEnviada: Dom Dez 21, 2008 12:03 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 5 de Mai de 2003
Mensagens: 9611
Localização: Mogi das Cruzes - SP

Olá

O reparo ficou bom, não falhou mais.

Agora como o braço estava trepidando muito, fui ver o que provocava a folga. o sistema não tem buchas, sim duas tiras de chapa de metal com 1/2 diametro cada uma que abraçam o girabrequim do motor eletrico.
Que estavam secos sem lubrificação e folgados, dei umas porradas aqui e ali, deixei mais justo e montei lubrificando com braxa de bissulfeto de molibedenio.

Agora é so esperar chuva para ver resultado.

Ao retirar os braços dos limpadores reparei num sistema de trava que com braço abaixado não destrava, só com braços levantados e se colocar o braço e não travar, o braço não baixa até o fim, tornando facil para ajuste de posição dos limpadores, pois o eixo permite colocação de braço em apenas uma posição (tem chaveta), o ajuste é feito junto ao motor, as chapas bronzinas tem furos oblongos para ajuste.

E voltei a usar as palhetas da Blankar (silicone), que estava guardado, pois com vidro poroso não tinha um desempenho bom, agora que o Machado lembrou da marca, voltei a usar, tá melhor que Valeo de 1 ano.

Abraços

_________________
Kiko (in-memorian)

KIT SUPER LDA Menos Fumaça Mais Força
contatos por e-mail picapesgm-kiko@ig.com.br
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
willian lima
MensagemEnviada: Sáb Dez 27, 2008 4:53 pm    Assunto: Responder com Citação



Registrado em: Sábado, 27 de Dezembro de 2008
Mensagens: 7
Localização: rio de janeiro

Caro amigo luismar, tive o mesmo plroblema c o meu limpador s10 97/98 porem resolvi esse problema resoldando os circuitos da placa do motor do limpador, pois com o tempo a solda fria solta e fica dando mal contato. Sem mais. Abrçs
_________________
willian lima
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Endereço de AIM MSN Messenger
6caneco
MensagemEnviada: Dom Jan 25, 2009 5:06 pm    Assunto: Responder com Citação



Registrado em: Domingo, 25 de Janeiro de 2009
Mensagens: 2
Localização: Brasilia DF

Tive problemas com meu limpador tambem. Ele ficava maluco e tinha hora que não funcionava. Pensei que era a alavanca de comandos, mas era a placa, tinha duas soldas quebradas do conector. Desmontei e soldei aqui em casa mesmo. Está zerada desde então.
Valew

_________________
S10 4.3V6 1998
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Kiko (in memorian)
MensagemEnviada: Dom Jan 25, 2009 5:17 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 5 de Mai de 2003
Mensagens: 9611
Localização: Mogi das Cruzes - SP

Olá

Não sei por que é que tiram o rele de dentro do carro e colocam dentro do motor cheio de graxa e com muita possibilidadede pegar água no compartimento do motor.

Abraços

_________________
Kiko (in-memorian)

KIT SUPER LDA Menos Fumaça Mais Força
contatos por e-mail picapesgm-kiko@ig.com.br
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Thiago D'Arisbo
MensagemEnviada: Qui Jan 29, 2009 9:04 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 29 de Janeiro de 2009
Mensagens: 1
Localização: Toledo PR

Olá colegas chevroleiros!
Sou novo no forum, e tenho acompanhado alguns consertos, encontrando muitas informações importantes. Parabéns pelo trabalho!

Lutei bastante com o sistema do limpador do p-brisa e acho que hoje consegui resolver. O problema era semelhante aos mostrados aqui e, realmente, a causa era a bendita placa - mas consegui consertar a minha original mesmo.

Na primeira vez que a desmontei, reparei que as escovas - aquelas "anteninhas" que detectam quando as palhetas voltaram ao repouso - estavam irregularmente gastas. Lixei-as e entortei-as para deixá-las com maior pressão. Limpei o monte de graxa que havia na caixa e funcionou.

Entretanto, ontem choveu e, claro, ele voltou a não funcionar. Desmontei novamente e reparei que um resistor ( R8 ) que fica em série com essa escova, mandando a informação à um transistor, estava queimado. Como ele estava preto, tentei ver pela foto da placa DNI 0352 (anunciada aqui), acompanhei as trilhas e descobri que ela não tem este resistor, nem este transistor!!!

Então resolvi dar um chute e substituí o R8 por um 10k ohms 2W (mais potente que o original), montei e o problema se resolveu.

Recomendo, portanto, que tentem estes passos antes de comprarem a placa paralela de R$65, pois a anomalia consiste em o circuito "entender" que as palhetas já retornaram para a posição original e que já pode acioná-las.

O resistor de 10k ohms (que eu usei) tem faixas MARROM, PRETO, LARANJADO, DOURADO. Se alguém tirar sua placa original, por favor poste quais são as do R8 original, pois ainda não sei quais eram, hehehehehe.

Abraços à todos!

_________________
Thiago D'Arisbo
S10 2.2 EFI 97 álcool
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
marcevais
MensagemEnviada: Seg Jun 01, 2009 1:48 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 19 de Mai de 2009
Mensagens: 25
Localização: Rio de Janeiro

Tinha o mesmo problema do limpador e esguicho funcionarem quando eles tinham vontade!
Seguindo as dicas deste topic, desmontei a placa de controle, repasei as soldas e limpei a base aonde apoiam os dois sensores de posicao das palhetas, e problema resolvido!!

valeu pelas dicas!

abracos

_________________
Marcelo
Blazer 98 DLX4.3/GNV
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Ricardo da S.Melo
MensagemEnviada: Qua Out 09, 2019 3:22 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 1 de Julho de 2014
Mensagens: 446
Localização: São Jose dos Campos S.P.

Boa tarde pessoal, estou precisando do esquema elétrico da chave de seta da S10.
Tenho essa chave de seta completa adaptado em uma picape GM antiga e o esguicho do limpador não está funcionando pois alguém numa adaptação cortou o fio que alimenta o lavador e não encontro onde "foi colocado/ largado"...
Daí precisar do esquema da chave de seta para dai puxar o fio direto da chave de seta para o lavador

_________________
Ricardo S. Melo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email Endereço de AIM
delegado
MensagemEnviada: Qua Out 09, 2019 3:43 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 6 de Novembro de 2017
Mensagens: 1284
Localização: ipatinga mg

alimenta a chave,aciona o esguicho e veja onde vai sair 12v.vai testando as pontas com o multimetro.
_________________
amizade ,carater,respeito,honestidade.rock in roll
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 3 de 3
Ir à página Anterior  1, 2, 3

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB