Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página 1, 2, 3  Próximo
 Limpador de para-brisa maluco na S10 « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
luismar
MensagemEnviada: Ter Ago 16, 2005 9:45 pm    Assunto: Limpador de para-brisa maluco na S10 Responder com Citação



Registrado em: Segunda-Feira, 15 de Agosto de 2005
Mensagens: 9
Localização: São Paulo

To sofrendo com o limpador da Verdosa S10 99 DeLuxe. Tem varias velocidades, pulso e esguicho, mas só funciona quando quer, para no meio, dá uns trancos, enfim ta doido.
Comprei um relé novo, mas não localizo onde se esconde o danado.
Já olhei no porta-luva e na lateral mas nada.
Alguém sabe onde fica? Fica dentro do painel ou no motor?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Yahoo Messenger MSN Messenger Skype
Cezar Sato
MensagemEnviada: Qua Ago 17, 2005 12:02 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 17 de Março de 2004
Mensagens: 358
Localização: Toledo - Paraná

Olá Luismar.

Se não for relé, pode ser problema na pista interna do mecanismo de parada do motor, as vezes basta abrir o motor e fazer limpeza ou ajuste nos contatos.

Cezar

_________________
Veraneio Custom DeLuxe 92
D-20 Cab. Dupla Brasinca 87
Chevrolet Capitol 1926
Chev C-65 1964
Veraneio 261 1974
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Kiko (in memorian)
MensagemEnviada: Qua Ago 17, 2005 6:12 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 5 de Mai de 2003
Mensagens: 9611
Localização: Mogi das Cruzes - SP

Olá Luismar

Vc pode localizar onde fica o relé através do Catálogo Eletronico de Peças ou Manual de Manutenção da S-10, disponível no site.

Mas esta de limpador parar no meio, mais parece problema de alimentação ou do automático de parada como Cezar disse, pois existe um sistema no motor do limpador para ter a parada posicionada, a não ser que corte a ignição.

Abraços

_________________
Kiko (in-memorian)

KIT SUPER LDA Menos Fumaça Mais Força
contatos por e-mail picapesgm-kiko@ig.com.br
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
luismar
MensagemEnviada: Qua Ago 17, 2005 10:04 am    Assunto: Obrigado. Responder com Citação



Registrado em: Segunda-Feira, 15 de Agosto de 2005
Mensagens: 9
Localização: São Paulo

Pois é. Eu encontrei no catalógo de peças da GM, só que não está associado ao lugar onde se conecta. No manual de serviço eu tambem já havia procurado e não ha mensão ao relé do limpador do virdro dianteiro
Mas a dica da limpeza é coerente. Vou atrás
Obrigado

Luismar
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Yahoo Messenger MSN Messenger Skype
CRISTOVAO ANACLETO
MensagemEnviada: Qua Ago 17, 2005 10:50 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 9 de Março de 2005
Mensagens: 22
Localização: Campos do Jordão - SP

Caro Luismar,

Tive o mesmo problema logo que adquiri minha Blazer 97, ela estava com uns 25.000 Km, e foi resolvido com limpeza e reparos no mecanismo do motor do limpador (contatos eletricos internos), agora ela esta com 65.000 Km e não tive mais problemas com o limpador.

_________________
Cristovao Anacleto - C. do Jordao-SP
Bonanza 91 - MWM Sprint 4.2 - 6.07T
Marta Rocha 3.100 - 1.956 - Original
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Sekiya
MensagemEnviada: Qui Ago 18, 2005 12:30 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2973
Localização: São Paulo/SP

Luismar,

Se eu fosse você eu desmontava o motor do limpador, que não é difícil (se você tiver algumas ferramentas). Eu mesmo tive problema com motor do vidro elétrico de um dos carros aqui. Um cara do auto-elétrico queria trocar o módulo de controle do vidro... Simplesmente desmontei o motor, limpei, lixei, lubrifiquei e até hoje economizei uns 300,00 do módulo... Vale a pena tentar!

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
adalberto
MensagemEnviada: Qui Ago 18, 2005 7:11 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 20 de Dezembro de 2004
Mensagens: 6934
Localização: são paulo/ Pq. Edu Chaves/ZN

Olá Eduardo, blz ?
Das peças que sobraram da desmontagem deu para fazer outro motor Laughing ?
Brincadeira Laughing
Neste final de semana a Caravan do meu pai deu problema no vidro eletrico e depois de uma verificação vi que era apenas o botão de acionamento e nada mais.

adalberto
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Sekiya
MensagemEnviada: Qui Ago 18, 2005 10:34 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2973
Localização: São Paulo/SP

Hehe! Very Happy

Olha Adalberto, sobrar peça não sobrou, mas fiz umas gambis para testar se era o motor, interruptor ou módulo. No fim foi desmontar e ver que havia entrado água no motor e oxidou um pouco e travou o motor.

Não foi igual a tampa do cabeçote... ... ... Very Happy

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Rangel Martins
MensagemEnviada: Dom Set 18, 2005 10:57 pm    Assunto: Re: Limpador de para-brisa maluco na S10 Responder com Citação



Registrado em: Domingo, 10 de Julho de 2005
Mensagens: 5
Localização: Ponta Grossa - Paraná

luismar escreveu:
To sofrendo com o limpador da Verdosa S10 99 DeLuxe. Tem varias velocidades, pulso e esguicho, mas só funciona quando quer, para no meio, dá uns trancos, enfim ta doido.
Comprei um relé novo, mas não localizo onde se esconde o danado.
Já olhei no porta-luva e na lateral mas nada.
Alguém sabe onde fica? Fica dentro do painel ou no motor?


Caro colega, tenho uma Blazer 97 e estou com um problema parecido, pois o limpador não funciona o esguicho e nem o temporizador, procurei me informar e o defeito é uma placa eletronica que se encontra dentro do motor do limpador, está placa pelo que me falaram não tem para venda, somente o motor inteiro.
Acabei desmontando o motor do limpador e retirei a placa, e constatei que tem uma peça parecida com um relé que está meio derretido, deve ser este o problema.
Detalhe, para retirar a placa não precisava desmontar o motor inteiro.

Um abraço

Rangel

_________________
Rangel - Blazer 97
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Kiko (in memorian)
MensagemEnviada: Seg Set 19, 2005 5:36 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 5 de Mai de 2003
Mensagens: 9611
Localização: Mogi das Cruzes - SP

Olá pessoal

Não sei se motor mudou recentemente, mas os mesmos só tinham um mecanismo de parada posicionada, ou seja fazer o motor (limpador) sempre na mesma posição.

Abraços

_________________
Kiko (in-memorian)

KIT SUPER LDA Menos Fumaça Mais Força
contatos por e-mail picapesgm-kiko@ig.com.br
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
adalberto
MensagemEnviada: Seg Set 19, 2005 7:57 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 20 de Dezembro de 2004
Mensagens: 6934
Localização: são paulo/ Pq. Edu Chaves/ZN

Olá Rangel !
Voce ja tentou procurar em ferros velho ? Talvez consiga ata achar um motor ruim mas que a placa esteja boa.
Outra alternativa seria consultar um técnico em eletronica, desses que consertam radios, e aparelhos eletronicos pois pçs de eletronica normalmente são as mesmas mas tem usos diversificados.

_________________
Adalberto
"Não tenha pressa mas não perca tempo"
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
luismar
MensagemEnviada: Seg Set 19, 2005 9:33 am    Assunto: Parece mesmo a placa. Responder com Citação



Registrado em: Segunda-Feira, 15 de Agosto de 2005
Mensagens: 9
Localização: São Paulo

Acontece isso mesmo. O esquicho não funciona. Agora o limpador funciona mas não tem temporizador nem variador de velocidade.
Existem motores em desmanche, à base de R$ 150,00. Novo na concessão ele custa R$ 600,00.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Yahoo Messenger MSN Messenger Skype
Eduardo Valaretto
MensagemEnviada: Seg Set 19, 2005 11:56 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 2 de Março de 2005
Mensagens: 89
Localização: Ilhéus - Bahia

Este problema é crônico em Blazer e S-10. Na Blazer da minha esposa o problema ocorreu ainda na garantia e o rele foi trocado. Após o fim da garantia o problema apareceu novamente. O relé foi limpo e foram refeitas as trilhas da plaquinha do circuito impresso. Nunca mais deu problema nos 3 anos seguintes que ficamos com ela.

Abraços,

Eduardo.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Rangel Martins
MensagemEnviada: Sex Set 23, 2005 12:48 am    Assunto: Responder com Citação



Registrado em: Domingo, 10 de Julho de 2005
Mensagens: 5
Localização: Ponta Grossa - Paraná

Pessoal, vou comprar outro motor do limpador usado por 150 reais, pois só a placa usada não encontro e a nova custa em torno de 480 reais.
Logo após trocar eu informo se resolvi o problema.

Abraços

Rangel

_________________
Rangel - Blazer 97
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Rangel Martins
MensagemEnviada: Sáb Set 24, 2005 9:33 pm    Assunto: Responder com Citação



Registrado em: Domingo, 10 de Julho de 2005
Mensagens: 5
Localização: Ponta Grossa - Paraná

Pessoal, troquei o motor do limpador e acabei resolvendo o problema.
Caro Luismar, acretito que trocando o motor vc também resolva o seu problema na S10, acabei colocando um usado mesmo. Para evitar de pegar outro motor com o mesmo defeito, o ideal teste ele só tirando o conector dos fios e ligando ele fora, antes de desmontar tudo.

Abraços a todos

Rangel

_________________
Rangel - Blazer 97
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 1 de 3
Ir à página 1, 2, 3  Próximo

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB