Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página 1, 2, 3  Próximo
 Motor da picape continua ligado após desligar a chave « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
RoadRunner
MensagemEnviada: Ter Mai 30, 2017 8:29 pm    Assunto: Motor da picape continua ligado após desligar a chave Responder com Citação



Registrado em: Domingo, 8 de Abril de 2007
Mensagens: 1045
Localização: Interior - PR

Olá amigos,

Minha viatura continua funcionando por uns 5 segundos após desligar a chave de contato. Se desliga-la com o pedal do freio acionado ou pressionar o mesmo após desligar o contato ela afoga imediatamente.

Ja testei o solenoide da bomba e este está funcionando perfeitamente.

Alguém teria alguma dica?

Grato

_________________
Fernando - "RR"
Bonanza 94 - Navistar


Editado pela última vez por RoadRunner em Qua Ago 30, 2017 11:32 pm, num total de 1 vez
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Luiz Carlos
MensagemEnviada: Ter Mai 30, 2017 8:33 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 26 de Junho de 2009
Mensagens: 1725
Localização: Santo André - São Paulo

A minha GB também esta com o mesmo problema, mas tem com detalhe: só continua funcionando quando o motor for ligado por poucos minutos agora se foi uma saída mais longa, ela desliga imediatamente, vai entender.

Abraços,

Gomes

_________________
Grand Blazer DLX 99 Turbo Diesel
Titular das rodovias
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
ewerton
MensagemEnviada: Ter Mai 30, 2017 11:44 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4212
Localização: Curitiba-Pr

Deve ser algo com o vácuo, não sei se na LDA, servofreio ou na depressora.
_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
César Oliveira
MensagemEnviada: Qua Mai 31, 2017 7:34 am    Assunto: Responder com Citação



Registrado em: Terça-Feira, 27 de Dezembro de 2005
Mensagens: 8205
Localização: Rio de Janeiro

O defeito é elétrico, deve ter de colocar um diodo no fio fino que vai para o painel, o que ocorre é um pequeno retorno de elétrico, que continua alimentando a solenoide. Como faz muito tempo que isso aconteceu ai pintou a duvida se era no fio fino da luz do painel ou se era o que é um pouco mais grosso.
_________________
D-10CD/Andaluz/D-20CD - NX-400 falcon
César Oliveira
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
sallespickup01
MensagemEnviada: Qua Mai 31, 2017 9:14 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 15014
Localização: SÃO PAULO

é falta de terra em algum lugar , por isso o retorno como o Cesar falou, o saco é achar , mais normalmente por incrivel que pareça é nas lanternas trazeiras...
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
pedrao520
MensagemEnviada: Qui Jun 01, 2017 10:11 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 6 de Janeiro de 2016
Mensagens: 479
Localização: Patrocinio Minas Gerais

por isso que eu gosto da minha com afogador, já pensou, vc desliga o trem e continua funcionando ? Bruxaria isso ai...

kkkkk

_________________
D20 86 q20b turbo

Saaaaaaaaai da freeeeente Satanáaaaaas !!!

Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
RoadRunner
MensagemEnviada: Qua Ago 30, 2017 11:31 pm    Assunto: Responder com Citação



Registrado em: Domingo, 8 de Abril de 2007
Mensagens: 1045
Localização: Interior - PR

Olá amigos,

Ela continua com este defeito de não desligar, passei no eletricista hoje e ele disse que tinha que fazer "algo" no alternador para ela voltar a desligar normalmente. A auto elétrica que levei é de confiança mas ele não quis entregar o jogo para mim do que seria feito. Única coisa que pesquei foi que ao tirar desencaixar o fio que alimenta a luz da bateria no alternador, ela desliga normalmente. Segundo ele, é um defeito normal de acontecer nas D20 ou F1000 com A/c original de fabrica, pois existe um rele em algum lugar que da retorno pelo painel, algo assim.

Agora, lendo a explicação do César, imagino que se instalar um diodo no fio da luz da bateria resolva o problema, já vi estes diodos na ex no rele do farol, onde o sinal da luz alta também acendia o rele da luz baixa, mas não o contrario.

Vou continuar rodando assim, quando sobrar um tempo vou testar essa idéia do diodo, alguém sabe qual modelo devo comprar e em qual ramo de comercio vendem eles?

Novamente obrigado pela ajuda,

abs

_________________
Fernando - "RR"
Bonanza 94 - Navistar
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Luiz Carlos
MensagemEnviada: Qui Ago 31, 2017 7:22 am    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 26 de Junho de 2009
Mensagens: 1725
Localização: Santo André - São Paulo

A GB também continua do mesmo jeito que relatei anteriormente, mas já estou acostumado.

Abraços,

Gomes

_________________
Grand Blazer DLX 99 Turbo Diesel
Titular das rodovias
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
jonathasw
MensagemEnviada: Qui Ago 31, 2017 5:35 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 5 de Julho de 2012
Mensagens: 488
Localização: MG

RoadRunner escreveu:
Olá amigos,

Segundo ele, é um defeito normal de acontecer nas D20 ou F1000 com A/c original de fabrica, pois existe um rele em algum lugar que da retorno pelo painel, algo assim.


abs


A D20 do meu pai, 94, toda simples, só tem o Turbo, também tem esse problema, as vezes demora, as vezes não.... não são só as que tem ar..
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
César Oliveira
MensagemEnviada: Qui Ago 31, 2017 6:15 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 27 de Dezembro de 2005
Mensagens: 8205
Localização: Rio de Janeiro

Pode colocar o diodo no fio da luz que sai do alternador e vai para o painel.
_________________
D-10CD/Andaluz/D-20CD - NX-400 falcon
César Oliveira
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Luiz Carlos
MensagemEnviada: Qua Nov 15, 2017 7:08 am    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 26 de Junho de 2009
Mensagens: 1725
Localização: Santo André - São Paulo

Bom dia povo, descobri que basta engatar a ré com o contato desligado que ela apaga normalmente e como já testei todos os aterramentos na parte de trás da GB e nada mudou, e com informação do Rui lá no Zap Zap que corrobora com a informação do Cesar, ontem comprei o diodo e fiz um pequeno chicote para teste, cortei o fio fino e coloquei o danado do diodo e continuou a mesma coisa, então não deve ser o fio fino que acende a luz da bateria e sim o mais grosso, acontece que ele esta muito curto e ontem meu tempo para isso acabou, vou testar hoje e depois falo o que aconteceu.

Abraços,

Gomes

_________________
Grand Blazer DLX 99 Turbo Diesel
Titular das rodovias
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
César Oliveira
MensagemEnviada: Qua Nov 15, 2017 8:25 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 27 de Dezembro de 2005
Mensagens: 8205
Localização: Rio de Janeiro

Se isso falhar retire o solenóide e limpe, verifique se a mola esta legal, veja se antes de tirar ele não esta frouxo, monte tudo e teste.
_________________
D-10CD/Andaluz/D-20CD - NX-400 falcon
César Oliveira
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
RoadRunner
MensagemEnviada: Sex Nov 17, 2017 10:41 pm    Assunto: Responder com Citação



Registrado em: Domingo, 8 de Abril de 2007
Mensagens: 1045
Localização: Interior - PR

Olá, boa noite.

Luiz do alternador costumam sair fios, para contagiros, para luz do painel e por ultimo o cabo de carregamento da bateria. Para testar a solenoide basta tirar o fio que alimenta ela com o motor desligado, se desligar na hora o problema e eletridco, caso continue com o sintoma o probelma pode ser a solenoide como Cesar mencionou.

[s]

_________________
Fernando - "RR"
Bonanza 94 - Navistar
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Visitar a homepage do Usuário
Luiz Carlos
MensagemEnviada: Dom Nov 19, 2017 8:31 am    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 26 de Junho de 2009
Mensagens: 1725
Localização: Santo André - São Paulo

Olá pessoal,
Com a orientação direta dos amigos: Adeilson, Rui, Cesar e Cursino o problema do não deligamento foi resolvido mas não o que causa o problema, este deve continuar deixando a fuga de corrente ocorrer, mas isso vai ficar pra quando o alternador realmente deixar de funcionar, o que percebi e que foi clareado pelo Alexandre Ponso é que o diodo consome 0,7 V e isso faz com que o alternador tenha uma voltagem menor para carregar a bateria em torno dos 13,0 V (medido no voltímetro do carro), outra coisa que passou a acontecer por conta dos 0,7 V consumidos pelo diodo é que agora só passa a carregar após os 1000 giros do motor, ou seja para "corrigir" um problema surgiram pelo menos outros dois de menor gravidade, creio que é só uma questão de tempo e teremos que mexer de verdade no alternador.
Agradeço a todos pela ajuda,

Abraços,

Gomes

_________________
Grand Blazer DLX 99 Turbo Diesel
Titular das rodovias
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
César Oliveira
MensagemEnviada: Dom Nov 19, 2017 9:07 am    Assunto: Responder com Citação



Registrado em: Terça-Feira, 27 de Dezembro de 2005
Mensagens: 8205
Localização: Rio de Janeiro

Luiz, eu acho pouco carregar 13,7 v, é a minha opinião. Este valor foi medido com voltímetro na bateria ou é o do carro? Normalmente o do painel do carro não é muito preciso.
Falo que acho pouco pois gosto de ficar com 13,9 ou 14 v, mais do que isso pode secar a bateria.
Não sei qual é a complexidade do alternador da GB, mas acho que vale a pena retirar e trocar escovas, regulador e etc, claro que estou comparando com a simplicidade que é o alternador da D-20, já a muito tempo tenho o diodo na linha, e tudo certo.

_________________
D-10CD/Andaluz/D-20CD - NX-400 falcon
César Oliveira
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 1 de 3
Ir à página 1, 2, 3  Próximo

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB