Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Próximo
 Como trocar embreagem/retentor eixo piloto em casa? « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
Nathan Algren
MensagemEnviada: Sáb Mai 07, 2016 12:50 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Janeiro de 2013
Mensagens: 3225
Localização: Estado de São Paulo

Bom dia Eduardo, agradeço pela oportunidade de indicação, acredito que se fosse devido ao que relatou acima a vibração iria ocorrer em todas as marchas na mesma rotação, vou continuar pensando se a relação tem alguma interferência sobre isso que permita que seja algo na montagem ou na própria embreagem, abraços
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
ewerton
MensagemEnviada: Sáb Mai 07, 2016 12:10 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4563
Localização: Curitiba-Pr

Talvez algo relacionado ao cardã. As conexões dele ou algo assim.
_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Sekiya
MensagemEnviada: Dom Mai 08, 2016 5:44 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Obrigado amigos pela atenção.

Estou com medo de ter sido algo relacionado a montagem do volante ou da embreagem, pois aí teria que desmontar tudo de novo... Sad

É decepcionante quando você remonta tudo e não fica 100%.

Vou verificar o cardã de novo e o que tiver mais fácil de mexer e fazer novos testes.

Como é uma vibração numa frequência mais alta e leve penso em algo relacionado a bucha do eixo piloto e o próprio eixo vibrando na moringa nova. Pois me recordo de ao trocar a moringa, o eixo ficou mais firme (sem muito jogo) e ao girá-lo, às vezes eu ouvia ele raspar no tubo da moringa. Mas não tenho certeza...

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Fernando furini
MensagemEnviada: Dom Mai 08, 2016 6:26 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 14 de Novembro de 2003
Mensagens: 4515
Localização: Tenente Portela - RS

Veja se a vibração acontece em outras marchas também ou se é só pela velocidade.
_________________
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
No More Carburators!!
Tenente Portela - RS
http://www.omegaclube.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Sekiya
MensagemEnviada: Dom Mai 08, 2016 11:11 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Vou testar melhor Furini. Aí e posto as impressões. Vai demorar um pouco pois só vou andar com o carro na segunda quinzena do mês.
_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Sekiya
MensagemEnviada: Sex Mai 20, 2016 5:37 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Bom, hoje eu dei uma volta com a Veraneio e a vibração é sentida mais em 5ª marcha, mas em 4ª também se sentia um pouco. Mais ou menos quando se anda a 80km/h.

Resolvi então verificar o cardã como o Ewerton citou. Primeiramente suspeitei do alinhamento entre os 2 eixos. Como eu não marquei a posição do entalhado com a luva, poderia eu ter montado errado.

Levantei a roda traseira, alinhei as cruzetas a 90º, retirei e recoloquei o eixo e no fim das contas não era isso. Estava correto.

Suspeitei da posição do mancal/rolamento. Ele permite um deslizamento lateral de quase 1 cm. Pela posição que estava, aparentemente o cardã trabalhava um pouco "dobrado", formando um ângulo entre os dois eixos. Na hora da montagem no dia da embreagem, foi meu amigo que fixou o mancal e eu não verifiquei como ficou. A regulagem foi no olho, a partir da cruzeta da luva.

Reparei também que na desmontagem, um dos grampos estavam com pouco aperto. Na remontagem, percebi que a rosca começou a espanar e tive que trocar o grampo. O outro deixei.

Andei um pouco com o carro depois e parece que diminuiu e está próximo de como estava antes. Em 5ª ainda sinto uma leve vibração na mesma velocidade, mas deve ser o câmbio (farei novos testes no mês que vem).

Ao menos, percebi que a vibração não é conforme a rotação. Ou seja, motor/volante/embreagem provavelmente não são a fonte do problema. O problema maior deve ser as folgas internas do câmbio e motor.

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
William
MensagemEnviada: Sáb Mai 21, 2016 12:17 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 6 de Junho de 2012
Mensagens: 575
Localização: São Paulo

Essa vibração é quase certo ser só do cardã, vi que vc fez alguns procedimentos e melhorou, além do alinhamento vc fez o balanceamento do cardã?
_________________
Tá Nervoso? Vai Pescar ... de D-20!!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Sekiya
MensagemEnviada: Sáb Mai 21, 2016 3:51 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Olá William,

O balanceamento foi feito no ano passado e foi trocado até o entalhado. O conjunto do mancal/rolamento também é novo.

Esses problemas de vibração e tranco na primeira marcha existe desde que o câmbio foi adaptado. Como já mexi em praticamente tudo, só falta o motor e câmbio. O motor talvez por desgaste (tem uma folga axial visível no virabrequim).

Já no câmbio, eu suspeito que tenha folgas excessivas no eixo primário (nas engrenagens) ou no carretel, pois quando se força o engate de todas as marchas com motor ligado ouve-se um tranco no câmbio (mais audível na 1ª). No entanto, não há problemas no engate ou escape das marchas. Queria até abrir o câmbio só pra ver...

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Sekiya
MensagemEnviada: Ter Jun 21, 2016 8:12 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Fiz uma viagem de 1300 km e estou achando que a vibração é por causa dos pneus dianteiros que estão "escamados". Como a frequência de vibração é alta, parece muito que o problema são causados pelos gomos dos pneus.

Inverti os pneus de lado, mas não alterou muito. Apesar de que parece que depois da troca o carro começou a puxar para esquerda. O jeito vai ser colocar os pneus atrás.

Pneus escamados é problema de alinhamento, mas qual dos parâmetros que estaria fora?

Quanto aos trancos é praticamente certeza que o problema é o câmbio. Agora o que é, acho que só abrindo.

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Alexandre V. Machado
MensagemEnviada: Qua Jun 22, 2016 8:55 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 6 de Junho de 2012
Mensagens: 451
Localização: Guarulhos - SP

Tente encher mais os pneus, verifique amortecedores eles costumam deformar os pneus quando não estão bons
_________________
Chevrolet D10 S4T Plus + K24 + intercooler= 270 HP
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Nathan Algren
MensagemEnviada: Sex Jun 24, 2016 1:11 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Janeiro de 2013
Mensagens: 3225
Localização: Estado de São Paulo

Quando pneu fica escamado da forma que falou Eduardo, pode ser convergência e ou cáster, abraços
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Sekiya
MensagemEnviada: Sex Jun 24, 2016 2:55 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 7 de Mai de 2003
Mensagens: 2972
Localização: São Paulo/SP

Alexandre, eu ando com 37 PSI na frente e uns 42 PSI atrás. Os amortecedores são novos (troquei este ano).

Na tabela a GM manda 35/50 com o carro carregado. Os traseiros, mesmo andando com 42, estão gastando na parte central da banda. Sinal que está muito cheio para o peso do veículo. Os da frente não sei se devo aumentar mais, pois fica duro demais.

Nathan, depois que mandei alinhar o carro andou uns 2 mil km praticamente em rodovias. Sempre mando alinhar no mesmo lugar e é computadorizado e comparando os dois últimos laudos, os valores estão parecidos. Mas acho que o cáster deve estar muito positivo, pois o volante está muito leve e não retorna rápido durante a condução. E deve piorar mais quando carregado, pois a traseira desce e o cáster deve ficar mais positivo ainda.

O fato é que o pneu vai ficar assim mesmo, pois ainda tem mais de meia vida. Vou ver se passo eles para trás e quando for alinhar, pedir para deixar o cáster mais negativo e ver se melhora.

_________________
Abraços
Eduardo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
ewerton
MensagemEnviada: Sex Jun 24, 2016 11:09 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4563
Localização: Curitiba-Pr

Eu uso 40 na dianteira, por conta do motor pesado e 35 na traseira para não ficar pulando.
_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
César Oliveira
MensagemEnviada: Sáb Jun 25, 2016 7:42 am    Assunto: Responder com Citação



Registrado em: Terça-Feira, 27 de Dezembro de 2005
Mensagens: 9082
Localização: Rio de Janeiro

40 em tudo, para não ter nem que pensar, e por falar nisso tenho que calibrar.
_________________
D-10CD/Andaluz/D-20CD - NX-400 falcon
César Oliveira
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
William
MensagemEnviada: Dom Jun 26, 2016 10:38 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 6 de Junho de 2012
Mensagens: 575
Localização: São Paulo

Uso 35 nos quatro a 20 anos com ela sem peso e sempre ficaram perfeitos, com 1000 kg usava 40 dianteira e 45 na traseira.
_________________
Tá Nervoso? Vai Pescar ... de D-20!!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 8 de 9
Ir à página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9  Próximo

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você pode anexar arquivos neste fórum
Você pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB