Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página Anterior  1, 2
 Sensor de Nível do Radiador « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
FRANÇA JLN
MensagemEnviada: Qua Ago 17, 2016 7:53 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Olá Fernando. Este cara do ML já fiz contato e ele ma disse que não tem mas pode arranjar com o fabricante. Em princípio me disse que o outro que está anunciado é suficiente mas eu exigi que fosse o que voce usou, já que resiste até 125ºC. Existe tambem um representante no Rio que tem e me envia via correio. É mais seguro o de 125ºC, mesmo sendo mais caro. O led eu usarei um de alto brilho vermelho para chamar bastante a atenção. O painel tem muitos lugares para esta instalação. Verei que lugar chamará mais atenção em caso de alarme.Mais uma vez obrigado pela dica. Quando estiver pronto posto a foto.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
sallespickup01
MensagemEnviada: Qua Ago 17, 2016 8:06 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 15014
Localização: SÃO PAULO

poe conjugado com uma cigarra França, ai a luz mais o alarme sonoro não tem erro
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Fernando furini
MensagemEnviada: Qua Ago 17, 2016 8:18 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 14 de Novembro de 2003
Mensagens: 4501
Localização: Tenente Portela - RS

A própria Icos tem um sensor automotivo, mas pra 100 graus... Eu sei que é o que todo mundo usa, mas realmente não me agrada, tem motor que trabalha a 100 graus quase o tempo todo.
Observe que esse usa um furo menor, mas não usa arruela expansiva: https://www.icos.com.br/SensorDeNivel/LA36M40/

_________________
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
No More Carburators!!
Tenente Portela - RS
http://www.omegaclube.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
FRANÇA JLN
MensagemEnviada: Qua Ago 17, 2016 8:27 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Sales, esta é a ideia. Existem muitos casos fatais com os Defender por este problema.
Fernando, tem razão. Este outro de 125º é mais seguro.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Qui Jul 06, 2017 5:36 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Olá Fernando. Vou começar a fazer esta instalação na Defender. Com respeito à instalação do sensor no tanque de expansão, voce seguiu a orientação , enfiando o sensor por fora do tanque e apertando a porca externa fazendo a arruela de expansão (parece mais uma bucha de expansão) expandir e vedar ?? Usou mais alguma "cola" para auxiliar a vedação?? Afinal ali, alem de agua quente, haverá uma pressão do sistema aquecido, acho que +- 1 bar. E vedou bem na instalação que voce fez??? Este sistema dá uma impressão de não ser muito eficiente, mas....
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Fernando furini
MensagemEnviada: Qui Jul 06, 2017 7:29 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 14 de Novembro de 2003
Mensagens: 4501
Localização: Tenente Portela - RS

FRANÇA JLN escreveu:
Olá Fernando. Vou começar a fazer esta instalação na Defender. Com respeito à instalação do sensor no tanque de expansão, voce seguiu a orientação , enfiando o sensor por fora do tanque e apertando a porca externa fazendo a arruela de expansão (parece mais uma bucha de expansão) expandir e vedar ??

Como eu fiz um furo ligeiramente menor do que o recomendado, tive que fazer o caminho inverso com o sensor, coloquei ele pelo bocal e puxei pelo buraco novo.

FRANÇA JLN escreveu:
Usou mais alguma "cola" para auxiliar a vedação??

Sim, passei uma fina camada de silicone pra alta temperatura, embora todo mundo que já fez não tenha usado nada.

FRANÇA JLN escreveu:
E vedou bem na instalação que voce fez??? Este sistema dá uma impressão de não ser muito eficiente, mas....

Tá perfeito até hoje. Tanto a vedação, quanto o funcionamento. Já fiz teste de pressão a frio e a quente, nota 10.

Se por acaso preferir usar outro reservatório que originalmente tenha sensor, eu tenho um kit da vw que vou vender, pois não encaixou no espaço que eu tinha. Tempra também usa um bom modelo.

_________________
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
No More Carburators!!
Tenente Portela - RS
http://www.omegaclube.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
FRANÇA JLN
MensagemEnviada: Qui Jul 06, 2017 8:51 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Ok Fernando. Agradeço as informações. Eu já comprei um vaso novo justamente para fazer esta instalação enquanto o carro está em uso normal. Sua ideia de puxar o sensor de dentro para fora parece uma instalação mais segura. Acho que vou tentar este modelo da sua instalação. Obrigado.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Sáb Jul 15, 2017 3:21 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Olá Fernando. Instalei na Defender. Funciona muito bem, mas tem um detalhe.
No caso do tanque de expansão da Defender, ele tem uma junção no meio , exatamente onde deve ficar o nível de agua com o carro frio. Então a instalação da boia é feita normalmente logo acima da junção, o que causa um problema de intermitência no acendimento do led de "nivel baixo" a cada balanço ou freada do carro. Sabe se existe algum circuitinho simples de retardo do sinal que possa contornar este problema ???
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Fernando furini
MensagemEnviada: Dom Jul 16, 2017 8:25 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 14 de Novembro de 2003
Mensagens: 4501
Localização: Tenente Portela - RS

Não tem como colocar na parte mais baixa do reservatório? Você consegue postar uma foto pra eu ver como ficou?
O circuito eu sei que existe, já me disseram que é muito simples de fazer, mas ninguém disse COMO se faz...
Uma coisa que eu li dizia o seguinte:

"na minha visão sempre minimalista, neste caso devo te sugerir um capacitor (chute 100...1000) com um resistor (chute 10...100R) em série. O conjunto em paralelo com seu reed. A teoria é que o capacitor mantém a carga e com a ajuda do R, atrasa 1 pouco a presença do chassi no terminal da lâmpada. 1/2 que forma uma histerese."

Mas mostrei isso pra um técnico de confiança e ele disse que é gambiarra... Aí já não sei...

Ainda tem 2 coisas que você pode tentar, uma é usar nível mais alto de água e outra é ver se é possível colocar alguma "barreira" ao redor da bóia, só pra quebrar as ondas, assim ela demoraria mais pra mexer.

_________________
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
No More Carburators!!
Tenente Portela - RS
http://www.omegaclube.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
ewerton
MensagemEnviada: Dom Jul 16, 2017 10:54 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4212
Localização: Curitiba-Pr

Por acaso o sensor não está montado invertido? De cabeça para baixo? Porque a água faz a onda e o sensor sobe quando freia. Imagino que o reservatório com água no nível certo a água não vá conseguir baixar a ponto de acionar o sistema numa freada. Não seria o caso de girar 180º o sensor no local?
_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
FRANÇA JLN
MensagemEnviada: Seg Jul 17, 2017 7:16 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Olá Fernando. Realmente tem como colocar na parte mais baixa do reservatório, que no caso, fica logo abaixo da linha média do mesmo ( onde tem a emenda ). Mas aí , tem que fazer outro furo neste ponto e vedar de alguma maneira o furo que está acima. Sad Sad . O circuitinho sugerido é um "temporizador RC (resistor/capacitor)". Funciona assim: a boia (parte móvel do sensor) tem um imã dentro , e o corpo da boia (parte fixa do sensor) tem internamente duas hastes ou palhetas que se tocam ou se afastam de acordo com a posição da boia magnética aproximada ou afastada do corpo (nível alto ou nível baixo). Quando os reed , localizados dentro da parte fixa do sensor( "reed", do inglês, significa "haste") estão em contado, passa acorrente elétrica que vai acender o led de aviso instalado no painel. Este "circuitinho de retardo" mencionado vai atrasar um pouco a chegada da corrente no led do painel, pois o capacitor/resistor em paralelo com a boia, vai levar um certo tempo para carregar. Este tempo depende dos valores do capacitor (Mf) e do resistor (Ohms). Parece que funciona, não sei !! E não é gambiarra. Quanto ao nível mais alto da água eu já estou usando , mas tem um limite máximo devido ao espaço para expansão do líquido. Está em teste. Já a "barreira" , tipo quebra ondas, é dificil de fazer, pois o tanque é blindado e o local é quase inacessível internamente. Vou tentar o circuitinho de retardo. Ewerton , o sensor tem duas posições somente. Virado para cima é "contado normalmente aberto" e virado para baixo é "contato normalmente fechado", ou seja, se inverter a posição , inverte o modo de funcionamento do sistema , e não atende ao propósito. No caso , duas soluções : usar um circuitinho de retardo ou fazer um furo no vaso mais embaixo. Vou primeiro no circuitinho. Vale aqui um breve comentário : este problema é basicamente de quem tem LR Defender, pois a falta dágua é fatal para o motor Maxion HSD. Nas D20 acho que a segurança do sistema de resfriamento é maior. Já coloquei este problema no forum de lá e ninguem respondeu. Já aqui , no Forum Picapes GM, apesar de não existir este tipo de problema nos nossos carros, apareceram os amigos para ajudar com opiniões que podem levar à solução. MIL VIVAS AO PICAPESGM Very Happy Very Happy Very Happy !!!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
ewerton
MensagemEnviada: Seg Jul 17, 2017 9:53 am    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4212
Localização: Curitiba-Pr

Entendi o funcionamento. A instalação é igual a essa da foto no 4x4.


http://www.4x4brasil.com.br/forum/attachments/land-rover/149249d1229728845-sensor-de-nivel-dagua-para-defender-dsc06826.jpg



A peça que faz a leitura é essa a esquerda com uma vedação azul. Quando a haste desce até o final ela acusa que está baixo. Nessa foto a peça está na posição de nível mínimo. A minha impressão é que como o reservatório é pequeno a onda interna não seria suficiente para dar sinal de mínimo. Por isso pensei em estar montado invertido.
http://www.4x4brasil.com.br/forum/attachments/land-rover/149251d1229728946-sensor-de-nivel-dagua-para-defender-dsc06387.jpg

Não vi a peça ao vivo, existe a possibilidade de desmontar e afastar os contatos? Talvez eles fiquem muito próximos, qualquer balanço já fecha o circuito.

_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
FRANÇA JLN
MensagemEnviada: Seg Jul 17, 2017 10:22 am    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2083
Localização: Saquarema,RJ

Esta mesmo, Ewerton. A montagem mostrada como exemplo , está acima da emenda do tanque , que é o nível do líquido quando o carro está frio. Assim, qualquer balanço , a boia se move e acende o led intermitentemente. A solução boa seria instalar abaixo da emenda do tanque, mas isto implica em fazer outro furo e fechamento estanque do furo anterior. E esta da figura é a instalação recomendada. Neste caso , acho melhor tentar o circuitinho temporizador. Se não der certo farei a modificação da furação. A peça ( o sensor ) é blindado e não permite desmontagem, alem de que as tais hastes (reed) são montadas dentro de uma ampola de vidro à vácuo. O problema aqui em Saquarema é que não existe loja de produtos eletrônicos e a dificuldade de conseguir os componentes dificulta qualquer tentativa de "invenções" eletrônicas. Esta segunda foto mostra um sistema comprado pronto que contem algumas firulas a mais para aumentar o preço. Acredito que neste sistema comprado pronto já exista um circuitinho temporizador para estes casos .
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Fernando furini
MensagemEnviada: Seg Jul 17, 2017 8:29 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 14 de Novembro de 2003
Mensagens: 4501
Localização: Tenente Portela - RS

FRANÇA JLN escreveu:
Este tempo depende dos valores do capacitor (Mf) e do resistor (Ohms).

Eu sempre tenho fontes de pc queimadas em casa, que vou tirando peças, é capaz de ter o suficiente pra fazer o circuito. Nunca me aprofundei muito pois pra mim não foi necessário. Coloquei o sensor na parte mais baixa possível, e só não foi ainda mais baixo porque tem a saída da mangueira logo abaixo.

FRANÇA JLN escreveu:
Já a "barreira" , tipo quebra ondas, é dificil de fazer, pois o tanque é blindado e o local é quase inacessível internamente.

Por isso eu queria ver como é, pois nunca vi de perto o cofre do motor de um carro desses.

Uma última coisa ainda possível é usar um tubo de metal de diâmetro suficiente apenas pro sensor caber e usar ele exclusivamente pra saber o nível da água, montado em uma altura devidamente escolhida pra escolher a hora de acender a luz de aviso.

_________________
Fernando Furini
Omega CD 1-5-3-6-2-4.1i
Uno Smart
No More Carburators!!
Tenente Portela - RS
http://www.omegaclube.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 2 de 2
Ir à página Anterior  1, 2

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB