Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem
 DIREÇÃO DURA DA S-10 « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
EDNOVALDO
MensagemEnviada: Seg Jun 11, 2018 9:31 pm    Assunto: DIREÇÃO DURA DA S-10 Responder com Citação



Registrado em: Segunda-Feira, 24 de Agosto de 2015
Mensagens: 28
Localização: BAHIA

Boa noite

Tenho uma S-10 2005, motor MWM 2.8 e domingo resolvi fazer uma manutenção preventiva, escolhi a direção hidraulica.
Removi todas as abraçadeira das mangueiras, retirei o reservatório do óleo hidráulico e dreinei.
Lavei o reservatório, verifiquei todas as mangueiras se estavam entupidas e filtro, ok todos estavam limpos e desobstruidos.
Então comecei a montagem, montei todos, apertei todas as conexões e abraçadeiras para evitar vazamentos e entrada de ar depois coloquei o óleo no reservatório e liguei o motor, e fui girar o volante e a direção ficou dura, coloquei mais óleo e nada adiantou o que será que aconteceu e onde eu errei?
Gostaria da ajuda de vocês.

Obrigado
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
ewerton
MensagemEnviada: Ter Jun 12, 2018 12:04 am    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 27 de Fevereiro de 2014
Mensagens: 4316
Localização: Curitiba-Pr

Precisa erguer a frente da viatura, ligar o motor, tirar a tampa do reservatório e girar a direção até dar fim de curso para ambos os lados varias vezes. Esse processo serve para retirar o ar do sistema.
_________________
Chevrolet D10 CD 1984 Perko is love.



http://www.picapesgm.com.br/
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
sallespickup01
MensagemEnviada: Qua Jun 13, 2018 12:12 am    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 15138
Localização: SÃO PAULO

como disse o Ewerton é só sangrar, liga e nem precisa tirar a tampa do resertorio, e vira de um lado pro outro umas 5 vezes, baixa e vera que ficou ok
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
EDNOVALDO
MensagemEnviada: Sáb Jun 16, 2018 7:11 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 24 de Agosto de 2015
Mensagens: 28
Localização: BAHIA

Boa noite

Colegas, hoje fiz tudo isso que vocês disseram, mas continua a mesma coisa.
Cheguei a tirar a bomba, limpei e recoloquei e nada.
Observei que o reservatorio com o motor ligado o óleo fica parado, sem movimento de entrada e saída, como se a bomba não estivesse funcionando (bombeando) pois a instalação tem a recirculação do óleo para não estourar o sistema.
O que deve ser esse problema?
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
sallespickup01
MensagemEnviada: Sáb Jun 16, 2018 7:47 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 15138
Localização: SÃO PAULO

confere se não tem mangueira ligada errado, pois se funcionava antes não tem porque não funcionar agora
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 1 de 1

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB