Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Próximo
 Bomba manual de sangria. « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
bonanza
MensagemEnviada: Seg Jul 10, 2017 9:12 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 13 de Dezembro de 2011
Mensagens: 217
Localização: minas gerais

Acompanhando também....
_________________
bonanza
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
peembaixo
MensagemEnviada: Sex Set 01, 2017 4:38 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 6 de Novembro de 2006
Mensagens: 381
Localização: são paulo

Olá pessoal. O programa do Pé na Estrada tratou desse assunto. Segue o link.
http://www.penaestrada.com.br/video/prejuizos-causados-pelo-oleo-diesel-contaminado/

_________________
George Pessoa
pra subi pra desce pra curvá na C14 é peembaixo até chegá
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Sáb Set 02, 2017 8:52 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

Olá amigos. Eu já ouvi de um caminhoneiro daqui que passou a usar este produto e afirmou que melhorou a "máquina" uns 70% ( estimativa dele). Mas o melhor é que ele disse que os filtros duraram mais tempo até sujarem. Pode ser que seja uma das soluções. Por enquanto eu tenho aqui ainda o Tecom 10 e vou gastá-lo todo antes de passar para este outro produto. Não sei se é a mesma "filosofia" do Tecom , mas quem sabe funciona ??
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
sallespickup01
MensagemEnviada: Dom Set 03, 2017 1:56 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 14942
Localização: SÃO PAULO

é baratinho, 168 pilas por aplicação.. https://www.walmart.com.br/item/2834344/sk?utm_source=google-pla&adtype=pla&utm_medium=ppc&utm_term=2834344&utm_campaign=automotivo+2834344
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Dom Set 03, 2017 2:13 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

O Teccom 10 Marine está custando +- R$120,00. Comparado com o Actoil ainda é vantagem , mas no meu caso de uso anterior do Teccom , apresentou aquela melequeira que já mostrei aqui. Então ....
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Ricardo da S.Melo
MensagemEnviada: Dom Set 03, 2017 5:16 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 1 de Julho de 2014
Mensagens: 343
Localização: São Jose dos Campos S.P.

sallespickup01 escreveu:
é baratinho, 168 pilas por aplicação.. https://www.walmart.com.br/item/2834344/sk?utm_source=google-pla&adtype=pla&utm_medium=ppc&utm_term=2834344&utm_campaign=automotivo+2834344

Igual ao Teccon....mesmos componentes...já usei....é bom quanto o Teccon Marine...porém é mais caro....dai fiquei como o Teccon...por indicação do Salles.

_________________
Ricardo S. Melo
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email Endereço de AIM
sallespickup01
MensagemEnviada: Dom Set 03, 2017 6:05 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 14942
Localização: SÃO PAULO

no seu caso França aumenta a dose....
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Dom Set 03, 2017 6:45 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

É Salles. É o que estou fazendo agora . Dose dobrada. Vamos ver como fica.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Dom Set 03, 2017 6:48 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

Ricardo, não tive a curiosidade de examinar os componentes dos dois. Mas , usam a mesma substância ?? Então , com uma dose aumentada do Teccom pode funcionar, acho !!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Ter Fev 13, 2018 3:47 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

Olá pessoal !! A Bonanza resolveu me sacanear. "Ela" ouviu dizer que vai ser vendida ,e resolveu não "pegar" mais, o poderoso Maxion S4T com a Super LDA do saudoso KIKO. Aconteceu assim : no início do tópico, em fev/2017, o assunto foi a bombinha manual de sangria, que no final de tudo, cheguei no tanque todo borrado com a meleca que dá no diesel (tem fotos aqui mostrando a meleca grudada no pescador da boia). Pois bem. Tirado o tanque , lavado, seco etc etc , com novo diesel devidamente "batizado" com Tecom 10 , e agora com um novo filtro separador de água instalado no chassis antes da bomba alimentadora (para evitar problemas futuros) , aconteceu novamente. Numa partida aqui em casa , o motor pegou e foi morrendo, morrendo e morreu. Não pegou mais. Bombeando a dita bombinha manual, notei que havia vácuo no piston, típico de valvulinhas de retenção grudadas. Abri a dita cuja e bingo : as duas grudadas . Limpei tudo, montei , bombeei e funcionou. Na entrada da BI diesel à vontade. Parti para sangrar injetores. Sangrei , sangrei até demais , mas o motor não pega. Quando muito , na virada do arranque , só ameaça, mas não pega. Sangrei tudo de novo. Saiu diesel à vontade, mas o motor, nada. Minha dúvida agora : será que a tal meleca "baleou" a BI ?? Será que os bicos tambem foram p'ro brejo na sujeira ?? Alguem já teve uma triste experiência desta ?? Ou será "birra" da Bonanza sabendo que "vai dançar"??
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
sallespickup01
MensagemEnviada: Ter Fev 13, 2018 6:13 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 14942
Localização: SÃO PAULO

quem mandou PENSAR em vender, deu Merd.... rsrsrrs

bom vamos la, pela borra que vc relatou e novamente a sangria colada tem uma boa chance de bomba estar te sacaneando, mais entes de mais nada retira o parafuso chave 17 se não me engano, que faz o retorno da bomba, tira ele fora, pois alem de uma telinha dentro ele tem um furinho minimo que ja sem a borra as vezes entope, e com borra ai deve ter obstruido, compra um novo e substitui, qualquer bombista te vende, falaria solenoide, mais como sangra os bicos com os canos abertos não é, ai se não for o bendito parafuso, ai ferrou!!! começa pelos bicos e depois a propria bomba.... sequancia logica, seguindo o bolso, do mais barato pro mais caro

_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Ter Fev 13, 2018 7:07 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

Olá Salles. Realmente estes carros são tão bons que praticamente fazem parte das famílias de quem os possui. A Bonanza está comigo tem bons 24 anos , sem dar nenhum problema serio , a não ser a embreagem trocada lá na região da serra da Canastra (desgaste natural , acho). Provavelmente o medo de ir para outra família (que não a trate bem) a tenha assustado, afinal aqui tem "casa" bem fechada e alimentação de diesel 500 bem filtrado( acho) , troca de lubrificante a cada 5000km ou 6 meses, alem de muito pouco trabalho , pois tem outros que me servem aqui. Bom, vou tentar amanhã o parafuso de retorno (eu nem sabia disto), mas o seu entupimento pode dar este sintoma ?? Se estiver entupido , não dá para limpar ?? Ou só um novo resolve? Nesta parte eu não tenho conhecimento, obrigado pela dica , e tomara que resolva. Como disse , a solenoide não é , pois permite a sangria dos bicos. Na sequencia , vou partir para os bicos , mas o "desconfiômetro" está assinalando que há a necessidade de uma boa mexida no sistema de injeção. Amanhã conto o resultado.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
sallespickup01
MensagemEnviada: Ter Fev 13, 2018 10:29 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 14942
Localização: SÃO PAULO

troca ele logo, afinal deve custar uns 15 reais esse parafuso
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
FRANÇA JLN
MensagemEnviada: Qua Fev 14, 2018 3:45 pm    Assunto: Responder com Citação



Registrado em: Quarta-Feira, 20 de Junho de 2007
Mensagens: 2069
Localização: Saquarema,RJ

Olá Salles. Hoje vi o tal parafuso de retorno , e realmente ele está bem sujo por dentro, o que denota a suspeita de que a bomba esteja toda suja internamente. Limpei , desentupi o pequeno furinho , botei no lugar , mas o motor apresentou o mesmo sintoma : ameaçou pegar , mas não pegou. A bomba, por dentro, tem mecanismos muito sensíveis, com folgas quase nulas, o que a torna vulnerável a qualquer elemento estranho, ainda mais uma gosma pegajosa deste tipo. Solução : vou ter que mandar abrir e reparar. Aproveitarei e faremos inspeção nos bicos tambem, o que não deverá ser diferente em relação à gosma maldita, resultado da melecada destruidora que acrescentam no diesel brasileiro. Agora, será que tudo isto é resultado de contaminação bacteriológica do nosso diesel?? Se for mesmo, vou ter que descontaminar toda a linha do combustível , pois "colônias de bactérias" devem estar habitando em toda a linha. Que tal se eu usar uma lavagem com Lisoform (bactericida poderoso) direto no sistema antes de instalar a bomba recuperada ?? Tem alguma notícia deste procedimento ??

.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
sallespickup01
MensagemEnviada: Qua Fev 14, 2018 7:23 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 21 de Fevereiro de 2011
Mensagens: 14942
Localização: SÃO PAULO

acredito que não adianta , pois essas bacterias proveem do biodiesel, quanto a bomba não vai ter jeito mesmo
_________________
CARLOS SALLESPICKUP
EMAIL SALLESPICKUP@GMAIL.COM
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 9 de 10
Ir à página Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Próximo

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você pode anexar arquivos neste fórum
Você pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB